Aanvraag bij Centraal Beheer (voormalig Woonfonds) komt niet goed aan – verkeerde aanstellingsnummer
Een adviseur dient een aanvraag in bij Centraal Beheer (voorheen Woonfonds), maar de aanvraag wordt niet goed verwerkt of lijkt te verdwijnen.
Vaak wordt aangegeven dat het op het ontvangernummer of de ontvangerscode misgaat.
Oorzaak
De aanvraag is verzonden op het algemene ontvangernummer van Centraal Beheer (bijvoorbeeld 321148
), maar voor producten onder het voormalige Woonfonds-label is een aparte aanstelling vereist.
Het juiste ontvangernummer hiervoor is:
200014 – Centraal Beheer (voormalig Woonfonds)
Wanneer de adviseur geen aanstelling heeft op dit specifieke label, kan de aanvraag niet correct worden verwerkt.
Hoe herken je dit?
-
In het HDN-bericht zie je dat de aanvraag is verzonden naar 321148 – Centraal Beheer
-
De adviseur meldt dat hij of zij geen bevestiging of reactie krijgt vanuit Centraal Beheer
-
Er is wél een aanstelling voor Centraal Beheer, maar geen aparte voor het Woonfonds-product
Oplossing:
De adviseur dient:
-
Contact opnemen met Centraal Beheer of zijn/haar accountmanager;
-
Vragen om een aanstelling voor Centraal Beheer (voormalig Woonfonds) te laten activeren;
-
Pas na deze aanstelling kan de aanvraag succesvol worden ingediend via het juiste ontvangernummer (200014
).
Let op
De aanstelling is nodig voor zowel bemiddeling in de Woningverhuur Hypotheek als voor het afhandelen van beheerzaken in Centraal Beheer Woongenot en Voordeel-lijnen.
Related Articles
Aanvraag niet te verwerken
Na het indienen van een aanvraag is het mogelijk dat er een statusmelding terugkomt waarin aangegeven wordt dat de aanvraag niet te verwerken is. Wat betekent "Aanvraag niet te verwerken"? Wanneer u de melding "Aanvraag niet te verwerken" ontvangt, ...
Agentnummer is verplicht
Voor het gebruik van koppelingen in Adviesbox is het noodzakelijk om het aanstellingsnummer van de aangesloten partij te vermelden. Tot deze tijd zal Adviesbox een harde blokkade geven op het ontbreken. Het aanstellingsnummer kan opgevoerd worden bij ...
Teveel entiteiten foutmelding tijdens aanvraag
Wat zijn entiteiten? Deze melding refereert meestal naar een bepaald onderdeel en de "entiteiten" kan vervangen worden met "waarde". Zo zal een melding "teveel entiteiten" bij pensioen aanduiden dat er meer pensioenen meegegeven worden dan het HDN ...
Veelgestelde vragen over HDN
Inleiding Binnen het HDN traject is het vaak onduidelijk wat de status precies is, wie er toegang toe heeft en wie er iets aan zal kunnen doen. Dit artikel streeft er naar deze onduidelijkheden weg te nemen en een houvast te bieden. Veelgestelde ...
Waarom krijg een melding bij het versturen van een aanvraag van een hypotheek op een recreatiewoning/2e woning waar nog geen hypotheek op gevestigd is?
In de woonsituatie is ook het tweede pand als 2e woning aangeduid. Dit is de tweede woning te zijn. Dan krijg je op Acceptatie een melding dat deze niet getoetst kan worden. Als je dan naar Aanvraag gaat en aanvraag aanmaken doet, krijg je de melding ...